Skip to content

Rename toggle_dwm_animations to toggle_dwm_transitions for better… #24

Rename toggle_dwm_animations to toggle_dwm_transitions for better…

Rename toggle_dwm_animations to toggle_dwm_transitions for better… #24

Triggered via push January 18, 2025 17:34
Status Success
Total duration 1m 4s
Artifacts

github-ci.yaml

on: push
Check code style issues
51s
Check code style issues
Fit to window
Zoom out
Zoom in